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Varejo - Moda - FIS - Rejeição 481: Código Regime Tributário do emitente diverge do cadastrado na SEFAZ

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Ocorrência
No módulo Fiscal, ao tentar realizar o processo de Envio de Nota Fiscal Eletrônica é apresentada a mensagem:
Rejeição 481: Código Regime Tributário do emitente diverge do cadastrado na SEFAZ.

Ambiente
TOTVS Varejo - Moda - Fiscal

Causa
Esta rejeição ocorre, porque o regime tributário configurado na SEFAZ para a empresa emitente está diferente do que consta no sistema. Conforme regra de validação da SEFAZ:
rejei__o_481.jpg
Fonte: Nota Técnica 2015/002 Versão 1.40

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente GERFM009 - Lista/Manutenção da Empresa;
2. Copie o código do cadastro da empresa que apresentou a rejeição, no campo Pessoa;
3. Acesse o PESFM010 - Manutenção de Pessoa(Completa);
4. No campo Código, cole o código copiado da pessoa;
5. Pressione Tab;
6. Copie o CNPJ da empresa que consta no campo CPF/CNPJ;
7. No seu navegador de internet acesse o link Cadastro Centralizado do Contribuinte;
8. Realize a consulta das informações referentes ao CNPJ, preencha a UF da empresa;
9. Em Ambiente, selecione Produção;
10. Marque o checkbox Não sou um robô e realize a verificação se necessário;
11. Cole o CNPJ copiado anteriormente no campo CNPJ Contribuinte;
12. Clique em Pesquisar por CNPJ;
13. Nas informações apresentadas, clique sobre o CNPJ da empresa no campo CNPJ;
14. Em Dados do Contribuinte verifique e anote a informação que consta no campo Regime de Tributação;
15. Retorne ao sistema e acesse o componente ADMFM014 - Atribuição de Valor a Parâmetro por Empresa;
16. Informe o parâmetro IN_OPT_SIMPLES no campo Parâmetro e pressione Tab;
17. No campo Valor parâmetro, verifique se está sendo utilizado uma opção diferente da que encontrou na consulta do cadastro centralizado do contribuinte, exemplo, pode ser que na SEFAZ conste como Regime Normal, enquanto neste parâmetro está como optante pelo Simples Nacional, neste caso será apresentado a rejeição anterior;
18. Para efetiva correção do erro, deve-se entrar em contato com o responsável fiscal da empresa e verificar se foi alterado o regime tributário da empresa, caso, sim, ajuste a informação que consta neste parâmetro e as configurações fiscais da empresa, salve, cancele a transação da NF-e e emita novamente;
19. Caso não tenha alteração, deve ser verificado com a SEFAZ o motivo da alteração e se será preciso migrar para a opção tributária que consta na SEFAZ, pois o erro que é apresentado ocorre devido a SEFAZ não aceitar a informação que consta no parâmetro citado anteriormente.

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