Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Manufatura - Linha Protheus - SIGAQIE - A situação do Fornecedor x Produto não foi informada

Manufatura - Linha Protheus - SIGAQIE - A situação do Fornecedor x Produto não foi informada

time.png Tempo aproximado para leitura: 00:00:30 min

Ocorrência
Ao realizar a importação de entrada de material na inspeção por meio da rotina de QIEA183 -  Importação ou ao incluir um documento de entrada na rotina MATA103 - Documento de Entrada, é apresentada a mensagem de inconsistência A situação do Fornecedor x Produto não foi informada

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Protheus) - Inspeção de Entradas (SIGAQIE) - Versão 12

Causa
Esta mensagem ocorre quando o campo Situação - A5_SITU na rotina de MATA061 - Produto x Fornecedor não foi preenchido para o fornecedor e produto em questão.

Solução
Para que a mensagem não seja mais exibida é necessário:

  1. Acessar a rotina MATA061 pelo módulo 21 - Inspeção de Entradas, para que o campo Situação esteja visível;
  2. Preencher este campo com o conteúdo desejado;
  3. Realizar o processamento novamente seja por meio da rotina MATA103 ou QIEA183.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _