FAQs - Suporte técnico

MP - QUA - A situação do Fornecedor x Produto não foi informada

time.png Tempo aproximado para leitura: 00:00:30 min

Ocorrência
Ao realizar a importação de entrada de material na inspeção, via rotina de Importação - QIEA183, é apresentada a mensagem de inconsistência A situação do Fornecedor x Produto não foi informada

Ambiente
Protheus – Inspeção de Entradas – A partir da versão 11.80

Causa
Esta mensagem ocorre quando o campo Situação - A5_SITU na rotina de Produto x Fornecedor - MATA061 não foi preenchido para o fornecedor e produto em questão.

Solução
Preencha o campo Situação - A5_SITU e em seguida importe a entrada novamente através da rotina QIEA183.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Artigo fechado para comentários.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _