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Ocorrência
Porque ao faturar o movimento o código de tipo de movimento não aparece na tela Faturar / Receber
Ambiente
Cross Segmentos - TOTVS BackOffice Linha RM - TOTVS Gestão de Estoque, Compras e Faturamento - Todas as versões.
Causa
Esse incidente ocorre, pois a parametrização do sistema não está definido o tipo de movimento específico.
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o parametrizador e selecione o tipo de movimento de origem;
2. Selecione a etapa compra/venda característica;
3. Importante definir a opção de faturamento como "com seleção específica do tipo de movimento", assim, será habilitado o campo dos movimentos para seleção específica. Basta selecionar o tipo de movimento que será faturado (destino) e clique no ícone da seta;
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