Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS Educacional - Educacional - EDU - Não é possível regerar um lançamento baixado ou parcialmente baixado

Ocorrência

No módulo Educacional ao tentar realizar a matrícula on-line é apresentada a mensagem:

"Erro na criação do lançamento. Mensagem: Não é possível regerar um lançamento baixado ou parcialmente baixado."

Ambiente

TOTVS Educacional - Educacional - EDU - Todas as versões

Causa

Esse incidente ocorre pois a parametrização do sistema para geração de lançamento na matrícula on-line não permite finalizar a matrícula caso existam lançamentos baixados ou parcialmente baixados.


Solução
Para solucionar essa ocorrência realize os seguintes passos:


. Acessar os parâmetros do sistema em configurações | Parâmetros
. RM Portal | RM Portal Matricula | Portal - Contrato Financeiro 4/4
. Marcar os parâmetros "Permitir finalizar matricula caso a(s) parcela(s) esteja(m) baixada(s)" e "Permitir finalizar matricula caso a(s) parcela(s) esteja(m) baixada(s) parcialmente

mceclip0.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _