FAQs - Suporte técnico

MP - SIGAGCT - Aviso de Help Usuário sem direitos sobre a transação selecionada na alteração, visualização e exclusão da medição do contrato



Ocorrência
Após migração ou com contratos já migrados, ao visualizar, alterar ou tentar excluir a medição (CNTA120) apresenta o help Usuário sem direitos sobre a transação selecionada.
Entre em contato com o gestor do contrato

Ambiente

Microsiga Protheus – Gestão de Contratos – A partir da versão 12

Causa
Essa ocorrência é exibida quando contratos migrados vieram sem o preenchimento do campo CND_FILCTR.

 

Solução
Para solucionar essa ocorrência, realize o seguinte passo:
1. Verifique o conteúdo do campo CND_FILCTR, se o mesmo estiver em branco é necessário efetuar o preenchimento do campo;
2. Alteração deve ser efetuada com analista que tenha conhecimentos em Manipulação de Base;

Saiba Mais:

GCT0134 - Aviso de Help Usuário sem direitos sobre a transação selecionada na alteração, visualização e exclusão da medição do contrato.

MP - SIGAGCT - Controle de Acesso ao contrato no Gestão de Contratos 

Artigos Materiais - Gestão de Contratos - (SIGAGCT)

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _