FAQs - Suporte técnico

RH - Linha Protheus - GPE - Apuração das médias do 13º não batem com o cálculo

Ocorrência
Apuração das médias do 13º não batem com o cálculo 

Ambiente
TOTVS RH - TOTVS RH (Linha Protheus) - Gestão de Pessoal - Todas as versões

Causa
Este incidente ocorre porque a configuração das verbas estão incorretas.

Solução

Provavelmente o funcionário possui algo que incorpora ao salário, por ex: Insalubridade, Periculosidade, ATS, etc. Estás verbas estão com o campo Incorp. Sal. = S-SIM, porém a verba de Insalubridade 13º 1º Parcela, Periculosidade 13º 1º Parcela ou ATS 13º 1ºParcela estão com o campo Incorp. Sal= N-Não deve estar como S-SIM.

  No caso abaixo utilizamos a verba de anuênio, a verba da folha id 0001(anuênio) está com o campo Incorp. Sal = SIM

Logo a verba de id 1630 (ATS 13º Salário 1ºParc) também deve possuir esta configuração "Incorp. Sal" = "SIM"

 

Ou seja, as mesmas devem sempre ser configuradas iguais e isso serve para todos adicionais padrões(que possuem id de cálculo) que está sendo incorporado ao salário. 

 

 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _