Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - RM - Meu RH - Erro HTTP Error 403.1 - Forbidden: Execute access is denied.

time.png Tempo aproximado para leitura: 00:01:15 min

Ocorrência

Ao acessar o Meu RH via desktop ocorre o seguinte erro: HTTP Error 403.1 - Forbidden: Execute access is denied.

Ambiente
TOTVS RH - TOTVS RH (Linha RM) - Meu RH - A partir da versão 12.1.17

Causa
O incidente ocorre, pois alguns recursos que são utilizados pelo Meu RH estão desabilitados no Gerenciador do Serviços de Informações da Internet (IIS).

Solução
Para solucionar essa ocorrência, realize os passos abaixo:

01. No Windows, acesse o Iniciar e o procure pelo Gerenciador do Serviço de Informações da Internet IIS. É possível informar o nome e pesquisar no menu iniciar;

02.
Ao acessar o Gerenciador IIS, selecione o site FrameHTML;

03.
Na exibição Recursos, clique duas vezes em Mapeamentos de Manipulador;

mceclip0.png

04. Após acesso, clique em Editar Permissões de Recurso, à direita no painel Ações;

mceclip1.png

05. Será aberta uma janela com algumas opções. Marque a opção Script. Assim será habilitado todos os recursos necessários para o acesso via desktop.

mceclip2.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _