Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Totvs Backoffice Protheus - SIGACOM - Help A116CHVNFE ao informar Chave NFe ao incluir Conhecimento de Transporte MATA116

 

Ocorrência

Help A116CHVNFE ao informar Chave NFe ao incluir Conhecimento de Transporte MATA116



Ambiente

No módulo Compras, ao tentar realizar a inclusão de um Conhecimento de Transporte Eletrônico via rotina Nt Conhec. Frete (MATA116), informando o campo Chave NFE (F1_CHVNFE), é apresentada a ocorrência A116CHVNFE - Chave NFE informada não confere com a nota que está sendo digitada.

Microsiga Protheus – Compras – A partir da versão 11.80

Causa

Esse incidente ocorre, pois a chave informada não confere com os dados da nota que foi digitado, validando Número da Nota + Série + CNPJ do Fornecedor.

Solução

Para solucionar essa ocorrência, realize os seguintes passos:

1. Separar os números da chave conforme regra abaixo;

Resultado de imagem para composição chave nfe

2. Acessar o cadastro do fornecedor e verificar se o CNPJ informado confere com o CNPJ do Emitente, que compõe a chave da NFE;

3. Verificar se o Número da Nota e Série digitados, conferem com o que está compondo a Chave da NFE.

 

 

Saiba Mais :

PÁGINA CENTRALIZADORA COMPRAS 

Mais Artigos Materiais - Compras (SIGACOM)

 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _