Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

MP - SIGAEST- Assistente A240VALSD3 no encerramento de tanques do template DCLEST

Ocorrência
No módulo Estoque/Custos com template DCLEST, ao tentar realizar o encerramento de tanques é apresentado o assistente A240VALSD3. O que fazer para resolver?

Ambiente
Protheus – Estoque/Custos – A partir da versão 11.80.

Causa
O assistente é apresentado quando o cadastro do movimento interno de apuração (D3_X_TMT = AP) está configurado com o campo "Valorizado (F5_VAL)" = Sim.

Solução
Os movimentos gerados pelo encerramento do tanque devem ser do tipo não valorizado para que o custo médio em estoque do produto não seja alterado. Dessa forma, o campo "Valorizado (F5_VAL)" deve ser configurado como Não.

OBS: É importante validar também se a tabela SF5 não está compartilhada com outra empresa antes de se efetuar o ajuste na rotina MATA230 (Tipo de Movimentos)

 

Saiba mais:

Clique aqui e veja mais artigos sobre Movimentações no Estoque

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _