Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Logística - Linha Protheus - TMS - Rejeição 756 - Data de emissão do CT-e deve ser igual a data de emissão da EPEC

time.png Tempo aproximado para leitura: 00:00:30 min

Ocorrência

Ao gerar um CTE - Conhecimento de Transporte Eletrônico e tentar transmitir em EPEC - Evento Prévio de Emissão em Contingência apresenta a rejeição 756 : Data de emissão do CT-e deve ser igual a data de emissão da EPEC.

Ambiente
TOTVS Logística - TOTVS TMS (Linha Protheus) - Gestão de Transportes (TMS)Todas as versões

Causa
Essa falha é apresentada quando encontra divergência entre a data e hora do servidor onde é gerado o XML com a data e hora da SEFAZ - Secretaria de Estado da Fazenda.

Solução
A data e hora usadas para a EPEC são geradas ao trocar o tipo de CT-e na tela de monitoramento do mesmo, onde é digitado uma observação. Neste momento são gravadas a data e hora que serão utilizadas para a transmissão do CT-e.

O usuário não tem acesso para alteração das datas supracitadas.

Verificar as data e hora no servidor em que foi gerado o XML, pois podem estar divergentes com a SEFAZ.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _