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Ocorrência
Ao realizar o processo de Envio de Nota Fiscal Eletrônica, é apresentada a mensagem:
Rejeição: NF-e está denegada na base de dados da SEFAZ (Secretaria da Fazenda)
Ambiente
TOTVS Varejo - Moda - Fiscal
Causa
Esta rejeição ocorre, pois o destinatário não está com a situação regularizada na SEFAZ, normalmente devido a inscrição estadual estar em processo de baixa, suspensa, cancelada ou baixada. Conforme Versão 6.0 do Manual de Orientação do Contribuinte:
Solução
Para solucionar este erro, realize os seguintes passos:
1. Devido a denegação do uso da NF-e, é preciso cancelar a transação da mesma, pois a SEFAZ não permite alterar a situação de uma NF-e denegada, para isto, acesse o componente TRAFP006 - Cancelamento de Transação;
2. Informe a transação, aperte Tab e preencha um motivo;
3. Deixe o campo Situação N.F. com a opção Denegada;
4. Para finalizar, clique em Cancelar;
5. Após o cancelamento, é necessário entrar em contato com o destinatário da NF-e e solicitar para que o mesmo verifique e solucione o motivo da SEFAZ indicar irregularidades contra sua pessoa, após este regularizar a situação, emita a nota novamente.
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