Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmento - Backoffice Linha Protheus- SIGAFIN - FINA677 - Help: NO_ACCESS_677 - Usuário sem acesso para manipular prestação de contas

Ocorrência
Ao acessar a rotina Prestação de Contas (FINA677) no módulo Financeiro, o sistema apresenta a seguinte mensagem de erro: 
Help: NO_ACCESS_677 


Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Financeiro  - FINA677 - Todas Versões 

Causa
Help: NO_ACCESS_677 
Usuário sem acesso para manipular prestação de contas

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse Atualizações > Viagens > Grupos de Acesso;
2. Cadastre o Grupo de Acesso, incluir o Responsável (Cadastro de Pessoas) e vincular Cod.Usr.Siga do usuário utilizado no acesso.
Segue imagem do Cadastro de Pessoas com o procedimento.
cadastro_de_pessoas.png

3. Acesse Grupos de Acesso.

Saiba mais:
http://tdn.totvs.com/display/public/PROT/Processo+de+Viagens+-+Financeiro+-+P12

 

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _