Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - Linha Protheus - GPE - Avos de 13º referentes a prorrogação da licença maternidade estão sendo somados indevidamente na verba de dedução de salário maternidade 13º

time.png Tempo aproximado para leitura: 00:01:00 min


Ocorrência

Os avos de 13º referentes a prorrogação da licença maternidade estão sendo somados indevidamente no Id de calculo dedução de salário maternidade 13º (0670).

Ambiente
TOTVS RH - TOTVS RH (Linha Protheus) - Gestão de Pessoal - Todas as versões

Causa
Sistema esta utilizando os dias de prorrogação da licença maternidade indevidamente no cálculo da dedução do salário maternidade.

Solução
Efetuado ajuste para que apenas os dias de licença maternidade sejam utilizados na geração da verba de dedução de salário maternidade.

Para solucionar essa ocorrência, realize os seguintes passos:
1. Realize o backup prévio;
2. Aplique o pacote de atualização;
3. Refaça o teste

 

Acesse o link a seguir para o pacote de atualização: 
RH - Linha Protheus - GPE - Como fazer o download (baixar) do pacote de expedição contínua (acumulado) do RH Protheus


Saiba Mais
RH - Linha Protheus - GPE - Primeira parcela do 13º com licença maternidade
RH - Linha Protheus - GPE - Como o Sistema calcula a referência de 13º salário da Licença Maternidade
RH - Linha Protheus - GPE - Base de FGTS para cálculo de 13º maior quando há licença maternidade no ano
RH - Linha Protheus - GPE - Como é calculado a antecipação de 13º nas férias quando há licença maternidade




Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _