Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Linha RM) - Doc. Eletrônicos - Rejeição 817: Unidade Tributável incompatível com o NCM informado na operação com Comércio Exterior

Ocorrência
No módulo Gestão de Estoques, Compras e Faturamento, ao consultar a autorização da NF-e é exibida mensagem de rejeição apresentada pela SEFAZ - Secretaria da Fazenda: 

Rejeição 817: Unidade Tributável incompatível com o NCM informado na operação com Comércio Exterior.

Ambiente 
Cross Segmentos - TOTVS Backoffice (Linha RM) - Documentos Eletrônicos - NFE - A partir da versão 12.1.18

Causa 
Quando for emitida uma NF-e com Unidade Tributável (uTrib) incompatível com a NCM (Nomenclatura Comum do Mercosul) informada em Operação de Exportação (tpNF = 1 e idDest = 3) ou com o CFOP igual a 1501, 2501, 5501, 5502, 5504, 5505, 6501, 6502, 6504 ou 6505, será exibida realmente a rejeição: "817 - Unidade Tributável incompatível com o NCM informado na operação com Comércio Exterior".

Solução
Neste caso, deve-se consultar a Tabela NCM e Unidades de Medidas Tributáveis no Comércio Exterior disponibilizada pela Sefaz.

Para a correta parametrização da Unidade Tributável no Comércio Exterior no ERP, é necessário seguir a seguinte documentação:

Importante
Veja a regra de validação da Sefaz:

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _