Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Backoffice Linha Protheus - SIGAFIN - Aglutinação de Imposto Help: NOCANAGL

time.png Tempo aproximado para leitura: 00:03:00 min

Ocorrência
No módulo Financeiro, ao tentar cancelar a aglutinação de imposto (FINA376) é apresentada o Help: NOCANAGL. Problema: Processo de Aglutinação de imposto não pode ser cancelado pois algum dos títulos gerados encontra-se baixado total ou parcialmente ou registro não foram encontrados para esse processo.

AGI.JPG.

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Financeiro - Todas as versões

Causa
É apresentado este Help quando é posicionado o cancelamento no título de imposto do tipo TX.
Para que o processo de cancelamento de aglutinação funcione, é necessário posicionar no titulo aglutinador.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o módulo Financeiro > Miscelânea > Recálculos > Aglutinação Imposto;
2. Posicione no título aglutinado que foi gerado de prefixo AGL;
3. No menu Outras Ações > selecione Cancelar e informe o número do título posicionado.


Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 3

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _