Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Backoffice Protheus - Doc. Eletrônicos - NFSE - Pessoa física não pode ser responsável tributário - São Paulo

Ocorrência
No módulo Faturamento, ao realizar a transmissão da nota fiscal de serviço para a Prefeitura de São paulo, onde o tomador for de fora do município de São Paulo, é apresentada a seguinte mensagem: "Pessoa física não pode ser responsável tributário".

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - TOTVS Documentos Eletrônicos - Todas as versões.

Causa
Apenas tomadores inscritos na Prefeitura de São Paulo podem recolher o ISS dentro do município.

Solução
Para solucionar essa ocorrência há duas alternativas, na qual o Fiscal de sua empresa deverá avaliar qual a mais adequada para a situação, sendo elas:

Alterar o F4_ISSST para 2 na TES - desta maneira o imposto será retido fora do município, que é no município do tomador no caso.

Ou

Alterar o C5_RECISS e A1_RECISS para 2 - desta maneira o prestador que será o responsável tributário pelo imposto.

Uma observação importante é que quando o tomador é o responsável tributário, deve ser informado o CNPJ e Inscrição Municipal do mesmo.

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _