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Cross Segmento - Backoffice Linha Protheus - SIGAATF - INCONSISTÊNCIA REFERENTE A MOEDA NA VERIFICAÇÃO DE INTEGRIDADE

Ocorrência
Na execução da rotina de integridade (ATFA100) retorna inconsistência referente a moeda

Ambiente

Cross Segmento - Backoffice Linha Protheus - SIGAATF  – A partir da versão 11.80

Causa
A mensagem de inconsistência se deve em função da moeda cadastrada no parametro mv_atfmoed


Solução

Para solucionar essa ocorrência, realize os seguintes passos:

Se o parametro estiver configurado com a moeda 1 esta inconsistência não será exibida.

MV_ATFMOED - (Moeda a ser considerada para cálculo do Ativo Fixo Utilizar uma das moedas do Sistema (2,3,4,5)

http://tdn.totvs.com/pages/viewpage.action?pageId=105316418

 

 

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1 Comentários

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    Pedro Henrique Cardoso Oliveira e Souza

    Bom dia,

    Temos está situação que está ocorrendo desta mensagem aparecer em notas fiscais de devolução, verificamos o parâmetro e a moeda está 1, como posso proceder ?

    At.te,

    Pedro H

    0
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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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