Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FAT - Pessoa não cadastrada na gerência



time.png
Tempo aproximado para leitura: 00:01:00min

Ocorrência

No módulo Faturamento ao tentar incluir o item no pré-pedido de compra no componente CMPFM105 é apresentada a mensagem: Pessoa não cadastrada na gerência!
2.png

Ambiente
TOTVS Varejo - TOTVS Moda - Faturamento 

Causa
Este incidente ocorre porque o comprador do pré-pedido de compra não está vinculado a gerência da compra.
3.png

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente CMPFM099 - Manutenção de Pessoa Vinculada a Gerência de Compra;
2. Em Gerência, digite o código da gerência referente ao pré-pedido de compra e pressione Enter ou o Tab;
3. No campo Pessoa, informe o código do comprador referente ao pré-pedido de compra;
4. No campo Tipo pessoa selecione o tipo Comprador;
5. Pressione F3 ou clique no Disquete para salvar.
4.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _