Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Datasul - WMS - Mensagem 27616 Existem itens pendentes de retorno no WMS

time.png Tempo aproximado para leitura: 00:01:18 min

Ocorrência
Ao calcular o Embarque é apresentada a mensagem: 27616 - Existem itens pendentes de retorno no WMS.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Datasul) - WMS Datasul (WMS) - Todas as Versões

Causa
Esta mensagem é apresentada porque o processo de separação ainda não foi completamente finalizado no WMS - Warehouse Management System

Solução
Ao concluir o picking de todos os itens do embarque/resumo no WM0390 - Saída Manual. Para os itens que realizaram packing, precisam estar concluídos no WM1070 - Packing, para que o embarque seja liberado para o Faturamento, no WM0550 - Liberação Embarques.

Somente após fechado todo o processo, ou seja, no WM0550 o campo Atualizado esta igual a Sim, o embarque/resumo poderá ser calculado no FT4001 - Cálculo de Embarques.

Outra situação que também apresenta a mensagem 27616, é quando no embarque foram adicionados pedidos, depois de já ter sido feita a separação no WMS. Pois as informações contidas no embarque estão diferentes do documento de separação do WMS. Isto pode ser confirmado no EQ0506B - Montagem pré-faturamento, no botão Altera Alocação nos depósitos. Se o item estiver com a situação de Não Enviado WMS, deverá ser realizada uma nova integração, ou ainda desalocar estes itens inseridos no embarque depois.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _