Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Prestadores de Serviços - SIGATEC - Help AT040LOCMAN cadastro da Base de atendimento / AT800NFE devolução da Base de Atendimento.

Ocorrência
Ocorrência do Help AT040LOCMAN no cadastro da Base de atendimento e/ou AT800NFE na devolução da Base de Atendimento.

Ambiente
Prestadores de Serviços - SIGATEC - versão 12.


Causa
Ao configurar o campo AA3_MANPRE (Man Pre Loc?) como "1-Sim" o sistema gera uma O.S. de Manutenção automaticamente na devolução da Base de Atendimento, esta O.S. precisa conter um código de ocorrência que é inserido no parâmetro MV_GSLOCOC.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Cadastre uma ocorrência na rotina TECA010 (Ocorrências/Probl.);
2. Insira o código dessa ocorrência no parâmetro MV_GSLOCOC;
3. Este será o código utilizado na inclusão automática das O.S. deixando de ocorrer o Help.

 

Saiba mais em: http://tdn.totvs.com/pages/viewpage.action?pageId=243648852

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _