Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Prestadores de Serviços - SIGATEC - Help CNTEC_03 Gerar Contrato Assistente.

Ocorrência
Ao tentar criar o contrato pelo Assistente (TECA850) o sistema exibe o Help CNTEC_03 e gerar o contato, porém sem deixá-lo vigente.

Ambiente
Prestadores de Serviços - SIGATEC - Todas as versões.

Causa
Na inclusão do Contrato de Serviços, pelo Assistente de Contratos (TECA850), o sistema valida a informação do parâmetro MV_OCORROS e caso esteja em branco apresenta o Help.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Cadastre uma ocorrência (TECA010);
2. Insira este código no parâmetro MV_OCORROS;
3. Após esta configuração o Help deixa de ocorrer.

Saiba mais: HELP CNTEC_03 no Assistente de Contrato (TECA850)

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _