FAQs - Suporte técnico

MP - SIGAOFI - VV1_MSBLQL/ B1_MSBLQL Invalido

Ocorrência

No módulo Concessionarias, ao tentar cadastrar um veiculo novo pela rotina Veículos Modelo 2 é apresentada a mensagem abaixo:


HELP: B1_MSBLQL 

Indica se o uso do produto esta 
bloqueado
Tabela SB1 27/08/2018 09:09:08 
Filial - B1_FILIAL := 
Codigo - B1_COD := VEIC_004219 
Descricao - B1_DESC := AMS_004219 
Armazem Pad. - B1_LOCPAD := AM 
Preco Venda - B1_PRV1 := 0 
Origem - B1_ORIGEM := 1 
Pos.IPI/NCM - B1_POSIPI := 85176277 
Grupo Trib. - B1_GRTRIB := 999 
Num Chassi - B1_CHASSI := AMS_004219 
Cta Contabil - B1_CONTA := 
Centro Custo - B1_CC := 
Item Conta - B1_ITEMCC := 
Classe Valor - B1_CLVL := 
CEST - B1_CEST := 
Blq. de Tela - B1_MSBLQL := < -- Invalido 

Ambiente
Microsiga Protheus - SIGAVEI -SIGAPEC - SIGAOFI - Aplicável a partir da versão 11.80.

Causa
Parametrização Incorreta.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse a rotina: Atualizações/Cadastros/Veículos Modelo 2 -Alterar;
2. Na Aba/Outros - campo: Bloqueado - Deverá preenche um conteúdo para confirmação do veiculo.
3. Segue exemplo abaixo:

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _