Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RM - SAU - Layout com problema no Painel de Chamadas

Ocorrência
Layout do Painel de Chamadas exibindo problemas, como se estivesse desconfigurado.

Os elementos na tela aparecem desalinhados e imagens não são exibidas. Imagem abaixo ilustra o problema



Ambiente
TOTVS Gestão Hospitalar 12.1.27 e superiores.


Causa
Recursos essenciais do IIS não estão habilitados no Sistema Operacional

Solução
Passo 1. Acesse o Painel de Controle

Passo 2. Com o modo de exibição Ícones pequenos clique em Programas e Recursos

Passo 3.  Clique em 'Ativar ou desativar recursos do Windows'

Passo 4. Certifique-se de que o componente 'Serviços de Informações de Internet' (IIS) tem todos os componentes habilitados.

A caixa preenchida de azul como está em outros itens da lista significa que há componentes habilitados, mas não são todos.
A caixa de seleção deve estra marcada com o símbolo de 'v', como sinalzado em verde na imagem abaixo.



Passo 5. Reinicie o IIS

Passo 6: Teste novamente o acesso ao Painel de Chamadas

Acesse nossa Central de Atendimento, selecione o Produto e verifique nossos Artigos para se Auto Atender.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _