Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmento - TOTVS Backoffice Linha Protheus - ADVPL - Ao utilizar ponto de entrada LJ7020 cai em help do sistema

Ocorrência
Ao utilizar o ponto de entrada LJ7020 o sistema não permiti utilizar a forma de pagamento que escondemos no ponto de entrada

"Não há nenhuma administradora financeira cadastrada para a forma de pagamento XXXXXXX".

mceclip0.png

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) – ADVPL – A partir da versão 11.80

Causa
Administradoras financeiras não encontradas na Tabela SAE.

Solução
É necessário ter as administradoras financeiras devidamente cadastradas. Tabela SAE (Módulo SIGALOJA /  Atualizações / Cadastros / Adm Financeiras). Sem o prévio cadastro, não será possível efetuar a finalização e com isso será exibida a mensagem: "Não há nenhuma administradora financeira cadastrada para a forma de pagamento X".
Anexo evidencia com os dois cenários: Com e sem Adm Financeira.
OBS.: essa ocorrência envolve os pontos de entrada FTVD7020 e LJ7020 

Saiba mais
LJ7020 - Esconde todas as formas de pagamento
ADV00076_PE_FTVD7020

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _