Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - RM - FOP - Férias em dobro: parametrização


time.png
Tempo aproximado para leitura: 00:01:44 min

Ocorrência
No módulo Folha de pagamento, ao tentar realizar o cálculo de férias é apresentada uma mensagem informando que o funcionários tem direito ao pagamento de férias em dobro, porém ao calcular o recibo de férias, é lançado somente o valor referente às férias proporcionais do período aquisitivo atual. Isso acontece, pois a parametrização das férias em dobro não foram realizadas no sistema. Veja a solução abaixo.

Ambiente
TOTVS RH - TOTVS RH (Linha RM) - TOTVS Folha de Pagamento - Todas as versões

Causa
Esse incidente ocorre devido à ausência da parametrização para o pagamento de férias em dobro no lançamento do recibo de férias.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Acesse a aba Administração de pessoal | Eventos | Eventos e faça o cadastro dos eventos com os códigos de cálculo abaixo:

mceclip0.png

Código de Cálculo 309 - Férias em Dobro
Código de Cálculo 310 - Adicional 1/3 de Férias em Dobro
Código de Cálculo 311 - Abono de Férias em Dobro
Código de Cálculo 312 - Adicional 1/3 de Abono de Férias em Dobro

2. Acesse a aba Configurações | Parametrizador | Férias | Férias em dobro.

mceclip1.png

3. Habilite o parâmetro Paga férias em dobro.

mceclip1.png

Saiba mais
Férias em Dobro

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _