Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RM - SAU - Acesso Negado ao TBC no Painel de Chamadas

Ocorrência

Erro de Acesso negado ao serviço do TBC com a seguinte mensagem abaixo exibida:


Ambiente
TOTVS Business Connect - A partir das versões 12.1.xx

Causa
Falta ajuste de permissão nas configurações do TBC, definidas no arquivo web.config

Solução

Para solucionar essa ocorrência, realize os seguintes passos:
1. Localize a pasta de instalação do Totvs Business Connect
2. Localize o arquivo web.config e abra-o para edição usando o bloco de notas ou outra ferramenta similar.
3. No web.config do TBC a tag destacada em amarelo deve estar da forma exibida na imagem abaixo


Para maiores detalhes sobre a configuração do TBC há um documento disponível no link abaixo
http://tdn.totvs.com.br/pages/releaseview.action?pageId=82477609

Acesse nossa Central de Atendimento, selecione o Produto e verifique nossos Artigos para se Auto Atender.


Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _