Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RM - FIN - Parâmetro relativo ao default da forma de pagamento do retorno bancário para cobrança não foi definido

Ocorrência
No módulo Gestão Financeira, ao importar o arquivo de retorno bancário, o sistema apresenta a mensagem abaixo:

Parâmetro relativo ao Default da Forma de Pagamento do Retorno Bancário para Cobrança não foi definido. Verifique os parâmetros da Baixa.

Ambiente
RM – Totvs Gestão Financeira - A partir da versão 12.x

Causa
Esta mensagem é exibida quando o Meio de Pagamento não está cadastrado nos parâmetros do sistema para que as baixas via retorno bancário sejam concluídas. Como no processo de retorno as baixas são automáticas, é preciso definir nos parâmetros o Meio de Pagamento que será gravado nos itens de baixas criados nesta integração bancária.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

  1. Acesse o menu Ambiente;
  2. Parâmetros;
  3. TOTVS Gestão Financeira;
  4. Contas a Receber;
  5. Baixas;
  6. Manutenção de Baixas;
  7. Selecione a opção Avançar;
  8. Etapa Baixa 5/6
  9. Cadastre o Meio de Pagamento para o Retorno de Cobrança.

 

Caso esteja importando arquivo referente a retorno de pagamento, cadastre na mesma etapa o Meio de Pagamento para Retorno de Pagamento.

 

MPRET.png

Saiba Mais
Acesse o nosso WikiHelp para mais detalhes sobre o processo de Retorno de Pagamento e Retorno de Cobrança.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _