Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

VA - PRO - Coluna faturada negativa na sugestão de planejamento

Ocorrência
No Módulo de Produção, do produto Virtual Age, ao tirar o relatório PCPFM064, o sistema apresenta a quantidade negativa na coluna Faturada, conforme destaque:

PCPFM064.jpg

Ambiente
Virtual Age - Produção

Causa
Essa situação ocorre devido a quantidade devolvida ter sido maior que a quantidade retirada.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. No exemplo acima, foi realizada uma saída de 50 peças com uma operação de modalidade Venda/Compra, logo após a venda foi realizada uma devolução com uma operação com modalidade Devolução de 51 peças, deixando a coluna estoque com 51 peças e -1 na coluna faturada devido a devolução ter sido a mais que a venda;
2. Para ajustar a quantidade negativa na coluna Faturada, deverá ser realizada uma saída utilizando uma operação com a modalidade Venda/Compra;

PCPFM064_1.jpg

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _