Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

VA - PRO - Movimento de Op com dois grupos gera dois números de remessa no mesmo movimento

Ocorrência
No módulo de Produção do produto Virtual Age, ao realizar a movimentação de uma Ordem de produção através do CDFFP027 com dois grupos de produto sistema gera dois números de remessa no mesmo movimento:

remessa.jpg

Ambiente
Virtual Age - Produção

Causa
Essa situação ocorre, devido a Sequência dos locais na programação que mesmo sendo a mesma programação estão diferentes de um grupo para o outro, conforme imagem:

Grupo_1.jpgGrupo_2.jpg

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse a programação da Op através da rotina CDFFM165;
2. No grupo, deixe o cursor no grupo em que a Sequência está maior, no exemplo utilizado, o grupo 2121 005;
3. No quadro Programação, remova as linhas até o local anterior, salve e adicione novamente os locais para que os mesmo permaneçam na mesma Sequência, conforme:

Grupo_11.jpgGrupo_22.jpg

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _