Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - Linha Datasul - MFR - Diferença entre o Líquido da Rescisão e Valor Rescisório Líquido na execução do FR5340

relogio_KCS.png Tempo aproximado para leitura: 00:01:04 min

Ocorrência
Na execução do FR5340 - Emissão do Recibo de Pagamento apresenta a mensagem Diferença entre o Líquido da Rescisão e Valor Rescisório Líquido.

Ambiente
TOTVS RH - TOTVS RH (Linha Datasul) - Férias e Rescisões (MFR) - Versão 12

Causa
Esta mensagem poderá ser apresentada por dois motivos: a falta de relacionamento no programa 
FP0020 - Manutenção Eventos - Analíticos do Evento do Tipo Vencimento ou Desconto que consta na Rescisão com a Rubrica cadastrada no programa FP0050 - Manutenção Códigos Legais, ou então a Rescisão possui um Evento que incide para liquido, mas com o Tipo Outros no programa FP0020.

Solução
Caso um Evento que incida no líquido não esteja relacionado a uma Rubrica ou seja do Tipo Outros, ele não será considerado no TRCT - Termo de Rescisão de Contrato de Trabalho, gerando uma Diferença entre o Líquido do TRCT - Total Rescisório Bruto e o Líquido da Rescisão.
Para conferência, o cliente poderá buscar o valor de diferença listando o relatório FR5300 - Emissão Demonstrativo do Cálculo, da Rescisão do funcionário.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _