FAQs - Suporte técnico

MP - PON - Regras importantes para configuração dos tipos de hora extra

Ocorrência
PONA070
: Regras importantes para configuração dos tipos de horas extras.

Ambiente
Protheus - Ponto eletrônico - A partir da versão 11.80

Causa
Regras importantes para configuração dos tipos de hora extra.

Solução
Preencher os campos mencionados conforme orientações:

1- De (P4_DE): Preencher com a quantidade de horas mínimas para geração de horas extras com estes eventos. Ex: 0,01

2- Ate (P4_ATE): Preencher com a quantidade de horas máximas para geração de horas extras com estes eventos. Ex: 10,00.

3- Código Não Autorizado: Preencher, ou selecionar através da tecla F3, o código do evento que será gerado para horas extras não autorizadas.

4- Código Autorizado: Preencher, ou selecionar através da tecla F3, o código do evento que será gerado para horas extras autorizadas.

Importante
Não associar códigos de horas extras a Eventos do Ponto Eletrônico que possuam identificadores de cálculo.

- Cada tipo de hora extra deve ter um código de evento distinto.

Saiba Mais
Para adquirir mais informações acesse o linkMP - PON0172 - Regras importantes para configuração dos tipos de hora extra.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _