Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmento - Backoffice Linha Protheus - SIGAATF - RESUMO POR CONTA - ATFR080 - TOTALIZA POR CONTA

Ocorrência

Impressão do relatório, exibe linhas repetidas da conta contábil, na ultima linha da conta.

Ambiente

Cross Segmento - Backoffice Linha Protheus - Ativo Fixo – A partir da versão 11.80

Causa

Pergunta totaliza por conta, gera mais linhas exibindo total por conta


Solução
O relatório emite o resumo dos ativos por conta contábil e centro de custo, sendo possível selecionar  os tipos de conta contábil

O  relatório é quebrado por Conta + Item + Centro de custo, ao selecionar a opção Totaliza por conta como SIM,  é apresentado um resumo ou total, a cada quebra da conta.

Configurado para totalizar por conta a informação é exibida como se estivesse repetida.

Realize a emissão do relatório com o parâmetro configurado como Não

 

 

Segue informações sobre o relatório, nos links que seguem

 

https://tdn.totvs.com/pages/viewpage.action?pageId=312160129

 

 

Parâmetro baixas pós calculo mensal no relatório Resumo por conta (ATFR080)

http://tdn.totvs.com/pages/releaseview.action?pageId=173080806

 

 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _