Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmento - Backoffice Linha Protheus - SIGAATF - ATFA012 - CIAP campos bloqueados - N1_CODCIAP e N1_ICMSAPR

Cross Segmento - Backoffice Linha Protheus - SIGAATF - ATFA012 - CIAP campos bloqueados - N1_CODCIAP e N1_ICMSAPR

Ocorrência

No cadastro do ativo campos do CIAP bloqueados - N1_CODCIAP e N1_ICMSAPR

 

Ambiente

Cross Segmento - Backoffice Linha Protheus – Ativo fixo – A partir da versão 11

 

Causa 

A pedido do Time do modulo fiscal os campos do CIAP foram Bloqueado no  modulo ativo fixo

TUQZOM_DT_ICMS_ITEM_N1_ICMSAPR

 

Solução
 A edição dos dados do CIAP foram desabilitadas para que o mesmo seja originado de uma nota fiscal e não impacte nos controles efetuados pelo módulo SIGAFIS. Tratamento de complemento do chamado

Segue link com informação referente ao bloqueio

http://tdn.totvs.com/pages/releaseview.action?pageId=286521190

 

Obs : Para mais detalhe entre em contato com o Fiscal para verificar de que conforma será tratado o Ciap para os bens nesta situação .Em vista que os campos foram bloqueados a pedido dos mesmos 

 

 

 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _