FAQs - Suporte técnico

RM - Frame - Usuário desativado

Ocorrência
Ao logar no RM é apresentada mensagem de erro:


Usuário desativado!
O usuário informado encontra-se desativado na base de dados da Linha RM. Entre em contato com o supervisor para que ele regularize a situação.



Ambiente
RM – Framework – Todas as versões do RM.

 

Causa
Usuário desativado na base de dados.

 

Solução
Para solucionar essa ocorrência, será necessário logar no RM com usuário supervisor no Sistema G (Serviços Globais), com acesso ao cadastro de usuários e ativar o usuário novamente:

Saiba mais
Para identificar os usuários supervisores, consulte o link RM - Frame - Identificar usuários supervisores;

  1. Acesse o Sistema, com um dos usuários supervisores;
  2. Na aba Segurança, selecione Usuários;
  3. Selecione o usuário desejado;
  4. Clique em Editar;
  5. Marque a flag Ativo;
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 1

1 Comentários

  • -1
    Avatar
    MAISA GOMES DE OLIVEIRA

    Olá, Caroline!

    Boa tarde!

    Como podemos ajudá-la?

    Atenciosamente,

    Maisa Gomes de Oliveira
    Atendimento e Suporte Técnico TOTVS

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _