Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmento - Backoffice Linha Protheus - SIGACTB - MANUTENÇÃO RELEASE E POLITICA DE CICLO DE VIDA

Ocorrência

Solicitação de atualização em release anterior ou patch de atualização para ocorrência em versão expirada.

Ambiente
Cross Segmento - Backoffice Linha Protheus - Contabilidade Gerencial – A partir da versão 12.

Causa

Não conformidade solucionada na release atual.

Solução

A manutenção desse release foi descontinuada conforme nossa política de Ciclo de Vida.


O problema reportado no ticket, provavelmente  já encontra-se corrigido no Release (atual), e  de acordo com a política de ciclo de vida a release informada neste ticket já está com validade técnica expirada, por favor atualize sua Release.

 

Ciclo de Vida: https://suporte.totvs.com/portal/p/10098/ciclodevidacalendarios
Migração de Release: http://tdn.totvs.com/pages/viewpage.action?pageId=181965468


Uma opção é a atualização completa de seu ambiente, com as ultimas liberações disponíveis no portal (RPO, Updates, LIB, Binário e DBAccess).

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Artigo fechado para comentários.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _