Ocorrência
Solicitação de atualização em release anterior ou patch de atualização para ocorrência em versão expirada.
Ambiente
Cross Segmento - Backoffice Linha Protheus - Contabilidade Gerencial – A partir da versão 12.
Causa
Não conformidade solucionada na release atual.
Solução
A manutenção desse release foi descontinuada conforme nossa política de Ciclo de Vida.
O problema reportado no ticket, provavelmente já encontra-se corrigido no Release (atual), e de acordo com a política de ciclo de vida a release informada neste ticket já está com validade técnica expirada, por favor atualize sua Release.
Ciclo de Vida: https://suporte.totvs.com/portal/p/10098/ciclodevidacalendarios
Migração de Release: http://tdn.totvs.com/pages/viewpage.action?pageId=181965468
Uma opção é a atualização completa de seu ambiente, com as ultimas liberações disponíveis no portal (RPO, Updates, LIB, Binário e DBAccess).
0 Comentários