Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIS - Rejeição 868: Grupos Veículo Transporte e Reboque não devem ser informados

time.png Tempo aproximado para leitura: 00:01:30 min

Ocorrência

No módulo Fiscal, ao tentar realizar o processo de envio de Nota Fiscal Eletrônica pode ser apresentada a mensagem: Rejeição 868: Grupos Veículo Transporte e Reboque não devem ser informados.


Ambiente
TOTVS varejo - Moda - Fiscal

Causa
Esse incidente ocorre, pois, no componente FISFM017 - Manutenção de Nota Fiscal foi informado o campo da placa do veículo e o estado do veículo, porém, estas informações em operações interestaduais não devem mais ser inclusas. A critério de cada unidade federativa é validado em operações internas também.
A remoção destes campos no layout 4.00, deve-se ao fato da existência de outros documentos fiscais (MDFe e CTe) que se relacionam à NFe e que também registram informações especificas do transporte das mercadorias. Conforme Nota Técnica 2016.002:

Rejei__o_Transportadora.jpg

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e);
2. Filtre e selecione a nota que apresenta a rejeição;
3. Clique em Manutenção N.F. para o sistema abrir o componente FISFM017 - Manutenção de Nota Fiscal;
4. Apague os dados da placa do veículo, o estado da placa do veículo;
5. Pressione a tecla F3 ou clique no ícone para salvar;
6. Utilize a tecla ESC para retornar ao componente FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e);
7. Clique em Gerar para atualizar o XML e em seguida em Enviar.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _