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VA - FIS - Rejeição 882: GTIN (cEAN) com prefixo inválido

Ocorrência
No módulo Fiscal, ao tentar realizar o envio de Nota Fiscal Eletrônica é apresentada a mensagem GTIN (cEAN) com prefixo invalido [nItem:].

Ambiente
Virtual Age – Fiscal – Todas as versões

Causa
Esse incidente ocorre, porquê código do prefixo GTIN informado no cadastro do produto, não foi adquirido com a GS1.Rejei__o_GTIN.jpg

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Caso a empresa não utilize um código GTIN, e use um código de barras apenas para controle interno, ou seja, que não foi adquirido por um fornecedor autorizado, verifique se o flag GTIN está marcado incorretamente no PRDFM005, ou no cadastro do produto no PRDFM009, em Prefixo EAN 13, caso esteja desmarque esta opção, salve, retorne ao FISFP093, gere a NF-e novamente e envie-a; 
2. Se utilizar um código GTIN válido, acesse o componente FISFP093, filtre a nota fiscal que está com a rejeição citada anteriormente, clique em Manutenção N.F.>>>>Detalhar N.F.>>>>Item>>>>copie o código do produto que está com esta rejeição. Em seguida, verifique o prefixo GTIN configurado no PRDFM005 e corrija-o se necessário, caso não tenha informação no PRDFM005 ou o prefixo está correto, acesse o PRDFM009>>>>Cole o código do produto e marque a checkbox Validar código produto>>>>Aperte TAB>>>>Clique em Prefixo EAN 13 e corrija os dados de GTIN informados;
3. Para concluir a correção, no componente FISFP093 gere e envie a nota novamente.

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Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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