FAQs - Suporte técnico

VA - PRO - Restrição IN_OBRIGA_OBS_BXMPOP na abertura da Matéria-prima

Ocorrência
No Módulo de Produção do produto Virtual Age, ao tentar realizar a abertura de uma Matéria-prima que foi movimentada uma quantidade maior que a estimada, ocorre o alerta abaixo:

Obriga_obs.jpg

Ambiente
Virtual Age - Produção

Causa
Essa situação ocorre devido ao usuário ter informado uma operação no quadro movimentação.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acessa a rotina PCPFP073, informe o Ciclo e a Ordem de Produção
2. Realize a ação F4, desmarque o Fechamento e acione o botão Processar;

Importante
Para realizar a abertura do fechamento quando a empresa trabalha com o parâmetro TP_QUANTIDADE_BAIXA_MP configurado em conjunto com a restrição IN_OBRIGA_OBS_BXMPOP não há necessidade de informar a operação.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados.

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _