Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmento - Backoffice Linha Protheus - SIGACTB - ECF - VALIDAÇÃO 14- IND_REC_RECEITA

Cross Segmento - Backoffice Linha Protheus - SIGACTB - ECF - VALIDAÇÃO 14- IND_REC_RECEITA

 

time.pngTempo aproximado para leitura:00:01:00 min

Ocorrência
VALIDAÇÃO ECF 14 - IND_REC_RECEITA - O CAMPO POSSUI UM VALOR DIFERENTE DE SEUS VALORES VÁLIDOS

V14.png

Ambiente
PROTHEUS – Contabilidade Gerencial – A partir da versão 11.80

Causa

No passo 05 da Wizard (CTBS001) 

a abaixo não foi preenchida pegunta:

 Critério de reconhecimento de receitas?

com as opções regime caixa  ou regime competência 

 


Solução

De acordo com  a Receita Federal

http://sped.rfb.gov.br/estatico/7B/63684826391255F372428944D7880A33D5BF0D/Manual_de_Orienta%C3%A7%C3%A3o_da_ECF_Dezembro_2017().pdf

V15.png

 O campo 14 do registro 0010 

Critério de reconhecimento de receitas para empresas tributadas pelo
Lucro Presumido (Art. 215, § 9º, Instrução Normativa RFB nº
1.700/2017):
1. Regime de caixa
2. Regime de competência

Informe no passo 05 - a pegunta referente o recolhimento das receitas 

V16.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _