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TOTVS Educacional - Educacional - Portal - Acesso ao portal expirado. É necessário fazer o Login na aplicação novamente!

Ocorrência
Ao realizar  login no novo Portal do aluno é apresentada a mensagem:

"Acesso ao portal expirado. É necessário fazer o Login na aplicação novamente!"

mceclip0.png

Ambiente
TOTVS Educacional - Educacional - Portal - À partir da versão 12.1.17

Causas
Permissão do usuário SYSDBA no Banco de Dados, horários diferentes entre servidores e senha do usuário RM do banco de dados diferente da senha do usuário RM do sistema.

Solução
Para solucionar essa situação, realize os seguintes passos:

. Executar o script Acerta Usuário RM (Clique aqui para baixar)

. Confira se o horário do Servidor de Job é o mesmo do Servidor Web
. A senha do usuário RM do banco de dados deve ser idêntica a senha do usuário RM do sistema (para validação da senha, acesse o SQL Server Management Studio com o usuário RM)

mceclip0.png

. A mesma senha utilizada para logar no SQL precisa ser informada no usuário RM vinculado ao código de acesso TOTVSEdu e Default localizada em Serviços Globais | Segurança | Códigos de Acesso. Caso sejam senhas diferentes, altere a senha e salve o registro.

mceclip1.pngmceclip2.png

mceclip3.png

 

. Após validar as senhas em ambiente com instalação local, reinicie o serviço RM.Host.Service e o IIS. Em instalação n camadas, os serviços de Hosts que atendem os Servidores WEB precisam ser reiniciados e posteriormente reiniciar o IIS.

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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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