Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - SUP3760 apresenta mensagem Vencimento NF eh menor que qtde de dias permitido. Aprovar no SUP0964

time.png Tempo aproximado para leitura: 00:02:20 min

Ocorrência

SUP3760 - Entrada de Notas Fiscais
 apresenta mensagem: Vencimento NF eh menor que qtde de dias permitido. Aprovar no SUP0964.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa
Esta mensagem ocorre no SUP3760 quando:

  • O parâmetro Limite de dias para aceite de NF a pagar do SUP8780 - Parâmetros Diversos, Tela 3, estiver preenchido, mesmo que esteja com valor zero;
  • A condição de pagamento da nota fiscal é a pagar no CAP0210/FIN30008 - Condições de Pagamento;
  • O vencimento da primeira parcela da nota fiscal é menor que o limite de dias informado no parâmetro do SUP8780.


Solução
Neste caso será gerado registro para aprovação no SUP0964 - Liberação para Inclusão Nota Fiscal.

O usuário que for liberar a nota no SUP0964 precisa ter apenas permissão de Consulta a este programa no LOG05050 - Permissão de Acesso.

Somente após a liberação da nota no SUP0964 será permitido continuar ou iniciar novamente a inclusão da nota fiscal no SUP3760.

Exemplo:
SUP8780 parâmetro Limite de dias para aceite de NF a pagar: 1

SUP8780.png

CAP0210/FIN30008 - Condição de pagamento: A vista - 1 dia.

FIN30008.png

SUP3760 mensagem: Vencimento NF eh menor que qtde de dias permitido. Aprovar no SUP0964.

SUP3760.png

SUP0964 - Consulta:

SUP0964_1.png

SUP0964 - Liberação:

SUP0964_2.png

SUP3760 - Continuar a inclusão da nota fiscal:

SUP3760_2.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _