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TOTVS Educacional - Educacional - EDU - O perfil do seu usuário está sem acesso ao eduCONNECT

Ocorrência
No aplicativo eduCONNECT, ao realizar o login é apresentada a mensagem O perfil do seu usuário está sem acesso ao eduCONNECT. Favor entrar em contato com sua instituição para conceder permissão de acesso.

Ambiente
TOTVS Educacional - Educacional -  A partir da versão 12.1.18

Causa
Esse incidente ocorre, pois o perfil do usuário não está parametrizado corretamente no sistema.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Acesso o módulo Serviços Globais:



2. Aba Segurança:

mceclip2.png

3. Botão Perfis:

mceclip3.png


4. Altere o sistema para Educacional:



5. Edite o perfil que deseja conceder permissão de acesso ao eduCONNECT.

6. Na aba Acesso a Menus, permita acesso ao item Permite Autenticar no eduCONNECT nos parâmetros do sistema e Permite acesso ao EduCONNECT, conforme abaixo:

 

Quando realizamos qualquer alteração no perfil, é necessário aguardar uns minutos para que seja replicado as  alterações realizada no perfil.

Assim que salvar qualquer alteração no perfil vai ser exibida a mensagem conforme print abaixo.

 

5_minutos.png

 

OBS: Após o passo a passo descrito acima, caso não queira aguardar o tempo solicitado, será necessário reiniciar os serviços  de todos os hosts, e reiniciar o serviço IIS do ambiente RM.

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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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