Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - Erro Base de cálculo ICMS do frete, difere do calculado no SUP0580

time.png Tempo aproximado para leitura: 00:01:11 min

Ocorrência

SUP0580 - Dados do Frete 
apresenta mensagem Base de cálculo ICMS do frete, difere do calculado na opção R_erros.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Fretes - Versão 12

Causa
Essa mensagem ocorre no SUP0580, para Frete Compra e Frete Venda, quando na opção Q - Impostos > Base_calc_icms o campo Base de Cálculo Declarado estiver diferente da Base de Cálculo Calculado, 

Solução
Será necessário verificar se o frete foi lançado com o valor total correto no SUP0580, campo Valor Frete docto, pois por padrão este valor será a base de cálculo do ICMS
Caso o frete tenha um Valor de pedágio informado na tela info_compl e este pedágio não diminui a base de cálculo do ICMS, então no SUP8740 - Parâmetros Diversos em prox_tela_2 o campo Pedagio reduz a base de cálculo do ICMS sobre o Frete deve estar desmarcado
Após desmarcar o parâmetro no SUP8740, é necessário fechar e abrir novamente o SUP0580 e consistir o frete para recalcular a base de cálculo do ICMS.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _