FAQs - Suporte técnico

RH - Linha Protheus - GPE - NOFUNCW - Problema - Opção não disponível no Protheus Função - ACM060GPE Called By GPEA010PUT

Ocorrência
Ao acessar o cadastro de funcionários pelo Ponto Eletrônico, ocorre a mensagem: NOFUNCW - Problema - Opção não disponível no Protheus Função - ACM060GPE Called By GPEA010PUT

Causa
Este erro ocorre quando a parametrização de um parâmetro está incorreta e não é utilizado o módulo de Gerenciamento Acadêmico.

Ambiente
TOTVS RH - TOTVS RH (Linha Protheus) - Ponto Eletrônico - A partir da versão 12.1.17

Solução
Para corrigir este erro, por favor informe o parâmetro MV_ACATIVO como Falso.
Esse parâmetro é utilizado apenas quando é utilizado o módulo de gerenciamento acadêmico.

Saiba Mais
Para adquirir informações adicionais, acesse o link
PSIGAERRO0343 - GPE010 - NOFUNCW - Problema - Opção não disponível no Protheus Função - ACM060GPE Called By GPEA010OPUT

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _