FAQs - Suporte técnico

MP - SIGAATF - Registro de baixa de adiantamento esta duplicado na SN4



Ocorrência
Após realizar baixa de adiantamento, verifica que na SN4 os registros da baixa com tipo de ativo 03 estão duplicados.
Ambiente
PROTHEUS – Ativo Fixo – A partir da versão 11.80

Causa
Neste caso verifica-se que a duplicação ocorre na SN4, porque os bens de adiantamento baixados contem mais de um item.

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