Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmento - Backoffice Linha Protheus - SIGACTB - CTBA030 Help: QD_QUALITY - APRESENTADO NA ALTERAÇÃO/INCLUSÃO CENTRO DE CUSTO


Ocorrência
Ao realizar Alteração/Inclusão de centro de custo pela rotina CTBA180/CTBA030 é exibido o seguinte Help : QD_QUALITY

Problema: Existe Incompatibilidade  de compartilhamento entre as tabelas QAD -SI3 Contactar o Administrador do Sistema

 



Ambiente
Protheus – Conrabilidade – A partir da versão 11.80

Causa

  • Situação pode ser ocasionada  caso haja  integração módulos do Quality 
  • Tabelas:
    • QAD - Departamento.
    • SI3 - Centros de Custos.
    • CTT - Centro de custo



Solução

  • Para que a situação não seja presentada é necessário que o compartilhamento das tabelas abaixo estejam iguais:
    • CTT
    • QAD
    • SI3
Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _