FAQs - Suporte técnico

RM - AGILIS - O Atendente não é chefe ou responsável pelo atendimento

Ocorrência
Ao realizar avanço de etapas ou conclusão de um atendimento o sistema apresenta a mensagem: O Atendente não é chefe ou responsável pelo atendimento.

Ambiente
RM – TOTVS Gestão de Relacionamento com o Cliente - A partir da versão 11.20

Causa
Na etapa utilizada não possui formula de grupo de repasse preenchida (etapa de conclusão) e/ou o campo ação a ser realizada na etapa está preenchida

Solução
Para solucionar essa dúvida, realize os seguintes passos:

  1. No Menu WorkFlow, (clique no ícone Tipos) e realize a edição do Tipo de atendimento utilizado no chamado em aberto:



  2. Em anexos acesse Etapas:



  3. Edite a Etapa referente a conclusão do atendimento e realize dois procedimentos conforme instruções abaixo:

    3.1. No campo Formula define grupo repasse informe uma fórmula que possua a sintaxe:

    ADICIONARSOLUCAO ('OK');
    CONCLUIDORESPONDIDO;
    CONCLUIDOCONFIRMADO

    3.2. No campo Ação a ser realizada nessa etapa não deverá possuir nenhum valor informado:

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Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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