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Cross Segmentos - TOTVS Aprovações e Atendimento - Atendimento - Erro ao avançar etapa: O Atendente não é chefe ou responsável pelo atendimento

Ocorrência
Ao realizar avanço de etapas ou conclusão, o sistema apresenta a seguinte mensagem de erro: O Atendente não é chefe ou responsável pelo atendimento.

Ambiente
Cross Segmentos - TOTVS Aprovações e Atendimento - A partir da versão 11.20

Causa
Na etapa utilizada não possui fórmula de grupo de repasse preenchida etapa de conclusão ou o campo ação a ser realizada na etapa está preenchida.

Solução
Para solucionar essa dúvida, realize os seguintes passos:

1. No Menu WorkFlow, clique no ícone Tipos e realize a edição do Tipo de atendimento utilizado no chamado em aberto;


2. Em anexos acesse Etapas;mceclip0.png

3. Edite a etapa referente a conclusão do atendimento e realize dois procedimentos conforme instruções abaixo:

1. No campo Fórmula define grupo repasse informe uma fórmula que possua a sintaxe;

ADICIONARSOLUCAO;
CONCLUIDORESPONDIDO;
CONCLUIDOCONFIRMADO

2. No campo Ação a ser realizada nessa etapa não deverá possuir nenhum valor informado.mceclip5.png

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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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