Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmentos - TOTVS BackOffice Linha RM - TOTVS Gestão de Estoque, Compras e Faturamento - MOV - Como solucionar o erro Movimento teve seus lançamentos contábeis exportados!

Cross Segmentos - TOTVS BackOffice Linha RM - TOTVS Gestão de Estoque, Compras e Faturamento - MOV - Como solucionar o erro Movimento teve seus lançamentos contábeis exportados!

time.pngTempo aproximado para leitura: 00:02:00 min
Ocorrência
Ao tentar realizar o cancelamento ou exclusão de um movimento é apresentada a mensagem:

mceclip0.png

Ambiente
Cross Segmentos - TOTVS BackOffice Linha RM - TOTVS Gestão de Estoque, Compras e Faturamento- Todas as versões.

Causa
Este incidente ocorre porque os lançamentos contábeis do movimento já foram integrados ao Lote Oficial (Lote 0), no módulo Gestão Contábil.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Selecionar o movimento | Processos | Estornar Contabilidade;
2. Selecionar o movimento | Processos | Solicitar Exclusão de Toda Operação Contábil;
3. Acessar o módulo Gestão Contábil;
4. Acessar menu Utilitários | Tarefas | Gerenciador;
5. Fazer um filtro para retornar a tarefa gerada pelo processo executado no movimento;
6. Clicar em Processos | Executar Tarefa e executar o processo Exclusão da Contabilização (Lote 0).

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _